Thursday, September 05, 2002

 
Just realised the error message says 2.4.14 for db version - whereas I installed 4.0.14 -- similar? Typo someplace?

Comments: Post a Comment

Links to this post:

Create a Link



<< Home

This page is powered by Blogger. Isn't yours?